> < ^ Date: Tue, 27 Jul 1999 19:34:08 +0200
> < ^ From: Burkhard Hoefling <b.hoefling@tu-bs.de >
^ Subject: new version of GAP 4 application for 68K Macs

Dear all,

unfortunately there was a bug in the GAP 4 application for 68K macintoshes
(i.e., the file bin4r1p0-68k.sit), which usually causes a system freeze
shortly after the GAP 4 application is started. If you have already
downloaded the GAP 68K application, please get the fixed version. This is
available from the GAP site in St. Andrews:


The fixed version should also be available from the known GAP mirror sites

There are no known problems with the PPC version.

If you are unsure which version you are using, please check the files'
modification dates. For both the '.sit' archive and the GAP 4 68K
application this should be July 27, 1999.

My sincere apologies for any inconvenience this may be causing.


> < [top]