> < ^ Date: Tue, 29 Apr 1997 10:20:21 +0100
> < ^ From: Alexander Hulpke <hulpke@math.colostate.edu >
^ Subject: 3.4.4 Manual

Dear GAP-Forum,

There have been a couple of places in the documentation and the
'README' file of GAP344 that still refer to older versions. This has been
due to the fact that they do not occur in a unified way but in many
different forms (like '3.4.3', 'patchlevel 3', '4-3', 'the third release'
and so on) and so cannot be spotted automatically.

While they do not affect the usability, they may produce some confusion.

We were informed about some of these and have changed the distribution files
on the ftp servers.

*All changes are only cosmetic*. You don't need to get the files anew!

We apologize for these problems.

Alexander Hulpke

> < [top]