> < ^ Date: Sun, 29 Aug 1999 15:11:41 -0400
> < ^ From: Drew Krause <drkrause@mindspring.com >
> < ^ Subject: Re: Installation of GAP4

Dear Forum,

Dmitrii Pasechnik wrote:

Are you using the native M$-shell to run GAP?

If yes, you can try getting a saner shell.
For instance, install Cygwin
(see http://sourceware.cygnus.com/cygwin)
This is not so hard, not much harder than installing GAP.
(and it uses less disk space than full distribution of GAP, as well :-))

I would like to hear more about this .... would this allow me to run the
unix GAP distribution in Win98, for instance, and use the Meataxe module (my
primary concern)?

Any info appreciated. Reply offlist if you prefer.

Drew Krause

Miles-Receive-Header: reply

> < [top]