GAP

Main Branches

Downloads  Installation  Overview  Data Libraries  Packages  Documentation  Contacts  FAQ  GAP 3 

GAP package Thelma

A package on threshold elements

The Thelma package is package with algorithms to deal with threshold elements.

Authors
Victor Bovdi, Vasyl Laver
Maintainer
Vasyl Laver
Version with GAP 4.11.1
1.02    (Released 06/02/2019)
Status
dev
Dependencies
GAP version: >= 4.10
Needed other packages: GAPDoc (1.5), Gauss (2018.09.08)
Documentation
[HTML]     [PDF]
Download
Thelma-1.02   [.tar.gz]